GPS-Mio-Moov-M400.pro Index du Forum
 
 
 
GPS-Mio-Moov-M400.pro Index du ForumFAQRechercherS’enregistrerConnexion
 

Si comme moi vous recherchez pour votre Mio Moov, des améliorations ,des astuces, des skins, des fichiers de radars, de voix ou les différentes méthodes de débridage: Consultez ce qui suit ,vous serrez parfois surpris des capacités de votre GPS.Inscrivez vous vite!!

Igo Primo2 ne fonctionne pas sur mon Mio

 
Poster un nouveau sujet   Répondre au sujet    GPS-Mio-Moov-M400.pro Index du Forum -> Foire Aux Questions : FAQ MIO M400 -> Faq -> Une question? un problème?
Sujet précédent :: Sujet suivant  
Auteur Message
 Manolisa
 Invité
  
Hors ligne

 
 
 

 MessagePosté le: Mar 4 Déc 2012 - 13:04    Sujet du message: Igo Primo2 ne fonctionne pas sur mon Mio Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour, 


J'ai installé Igo Primo2 sur mon mio M400.
au démarrage du GPS, igo s'allume, j'ai apparemment toute les fonctions du Igo Primo mais il ne m'affiche aucune carte, pas de possibilité de faire un itinéraaire il n'à rien à me proposer.
Je comprend pas le problème.
Est ce que quelqu'un du forum peut m'aider.
Merci à vous.


 Revenir en haut
 admin
 
 <img src=" border="0" />
 
Hors ligne

 Inscrit le: 15 Fév 2012
 Messages: 2 035
 
Localisation: Nancy
Masculin
Avez-vous modifié votre Mio?: sans Débridage mais autre navigateur installé
Votre résolution: 480x272
Type de navigateur?: igo primo2
Skin installer sur Gps? Si oui le quel?: Skin du forum gps-mio-m400.xooit.fr
Voix installée?: juliette TTS pro zer
Carte installée (Map)?: navteq 2013.Q1
avatar2: 3
Point(s): 0
Moyenne de points: 0,00

 MessagePosté le: Mar 4 Déc 2012 - 17:25    Sujet du message: Igo Primo2 ne fonctionne pas sur mon Mio Répondre en citant

Il te faut tout simplement des cartes à placer dans le dossier de Igo: hè__



content\map   vérifiez mais a mon avis s'est vide 


sur 
_________________


 Revenir en haut
Visiter le site web du posteur
 Manolisa
 Invité
  
Hors ligne

 
 
 

 MessagePosté le: Mar 4 Déc 2012 - 18:15    Sujet du message: Igo Primo2 ne fonctionne pas sur mon Mio Répondre en citant

Je viens de vérifier , il ni a qu'un fichier; basemap.fnl
Merci, je recherche des cartes sur internet


 Revenir en haut
 Contenu Sponsorisé
 
  

 
 
 

 MessagePosté le: Aujourd’hui à 00:49    Sujet du message: Igo Primo2 ne fonctionne pas sur mon Mio

 Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    GPS-Mio-Moov-M400.pro Index du Forum -> Foire Aux Questions : FAQ MIO M400 -> Faq -> Une question? un problème? Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation

copyright forum Mio Moov M400 -Admin /2012/2013

Template SoftLight created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com